Endpoint Vulnerability

mariadb-10.1, mariadb-10.3 vulnerability

Description

MariaDB clients could be made to crash if they received speciallycrafted input.

Affected Products

mariadb-10.3 - MariaDB database,mariadb-10.1 - MariaDB database

References

CVE-2020-2574,