Endpoint Vulnerability

Security Vulnerability CVE-2020-6413 for Google Chrome

Description

Inappropriate implementation in Blink in Google Chrome prior to 80.0.3987.87 allowed a remote attacker to bypass HTML validators via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-6413,