Endpoint Vulnerability

CVE-2019-16789python-waitress: waitress: HTTP Request Smuggling through Invalid whitespace characters in headers [fedora-all]

Description

waitress: HTTP Request Smuggling through Invalid whitespace characters in headers [fedora-all]

Affected Products

python-waitress

References

CVE-2019-16789,