Endpoint Vulnerability

php7.0 regression

Description

USN-4279-1 introduced a regression in PHP.

Affected Products

php7.0 - HTML-embedded scripting language interpreter