Endpoint Vulnerability

CVE-2020-1737ansible: Extract-Zip function in win_unzip module does not check extracted path [epel-all]

Description

Extract-Zip function in win_unzip module does not check extracted path [epel-all]

Affected Products

ansible

References

CVE-2020-1737,