Endpoint Vulnerability

CVE-2020-8813cacti: remote code can be executed when guest users have access to realtime graphs [fedora-all]

Description

remote code can be executed when guest users have access to realtime graphs [fedora-all]

Affected Products

cacti

References

CVE-2020-8813,