Endpoint Vulnerability

CVE-2020-10531ICU: Integer overflow in UnicodeString::doAppend()

Description

Integer overflow in UnicodeString::doAppend()

Affected Products

ICU

References

CVE-2020-10531,