Endpoint Vulnerability

CVE-2020-6420chromium: chromium-browser: Insufficient policy enforcement in media [fedora-all]

Description

chromium-browser: Insufficient policy enforcement in media [fedora-all]

Affected Products

chromium

References

CVE-2020-6420,