Endpoint Vulnerability

CVE-2020-7247opensmtpd: arbitrary commands execution in smtp_mailaddr in smtp_session.c via crafted SMTP session [fedora-all]

Description

arbitrary commands execution in smtp_mailaddr in smtp_session.c via crafted SMTP session [fedora-all]

Affected Products

opensmtpd

References

CVE-2020-7247,