Endpoint Vulnerability

CVE-2020-8793opensmtpd: Reading of arbitrary file by unprivileged attacker can result in information disclosure or privilege escalation [fedora-all]

Description

Reading of arbitrary file by unprivileged attacker can result in information disclosure or privilege escalation [fedora-all]

Affected Products

opensmtpd

References

CVE-2020-8793,