Endpoint Vulnerability

USN-4278-3 firefox regressions

Description

USN-4278-1 caused some minor regressions in Firefox.

Affected Products

firefox - Mozilla Open Source web browser

References

,