Endpoint Vulnerability

VMware Workstation, Fusion, VMware Remote Console and Horizon Client updates address privilege escalation and denial-of-service vulnerabilities (CVE-2020-3950, CVE-2020-3951)

Description

Description:

Affected Products

VMware Fusion