Endpoint Vulnerability

CVE-2020-1752glibc: use-after-free in glob() function when expanding user [fedora-all]

Description

use-after-free in glob() function when expanding ~user [fedora-all]

Affected Products

glibc

References

CVE-2020-1752,