Endpoint Vulnerability

CVE-2020-10804phpMyAdmin: SQL injection was found in retrieval of the current username which could result privilege escalation

Description

SQL injection was found in retrieval of the current username which could result privilege escalation

Affected Products

phpMyAdmin

References

CVE-2020-10804,