Endpoint Vulnerability

CVE-2020-10803phpMyAdmin: Inserting specially crafted code in database tables, retrieving and displaying resuts could result in XSS

Description

Inserting specially crafted code in database tables, retrieving and displaying resuts could result in XSS

Affected Products

phpMyAdmin

References

CVE-2020-10803,