Endpoint Vulnerability

CVE-2019-19886libmodsecurity: denial of service in Transaction::addRequestHeader in transaction.cc [fedora-all]

Description

denial of service in Transaction::addRequestHeader in transaction.cc [fedora-all]

Affected Products

libmodsecurity

References

CVE-2019-19886,