Endpoint Vulnerability

USN-4307-1 Apache HTTP Server update

Description

TLSv1.3 support has been enabled in Apache HTTP Server in Ubuntu 18.04 LTS.

Affected Products

apache2 - Apache HTTP server

References

,