Endpoint Vulnerability

CVE-2015-9541qt5: qt: XML entity expansion vulnerability [fedora-all]

Description

qt: XML entity expansion vulnerability [fedora-all]

Affected Products

qt5

References

CVE-2015-9541,