Endpoint Vulnerability

Security Vulnerability CVE-2020-6430 for Google Chrome

Description

Type Confusion in V8 in Google Chrome prior to 81.0.4044.92 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-6430,