Endpoint Vulnerability

Security Vulnerability CVE-2020-6443 for Google Chrome

Description

Insufficient data validation in developer tools in Google Chrome prior to 81.0.4044.92 allowed a remote attacker who had convinced the user to use devtools to execute arbitrary code via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-6443,