Endpoint Vulnerability

module package can be selected by the ansible facts

Description

module package can be selected by the ansible facts [epel-all]

Affected Products

ansible

References

CVE-2020-1738,