Endpoint Vulnerability

atomic_move primitive sets permissive permissions

Description

atomic_move primitive sets permissive permissions [epel-all]

Affected Products

ansible

References

CVE-2020-1736,