Endpoint Vulnerability

path injection on dest parameter in fetch module

Description

path injection on dest parameter in fetch module [epel-all]

Affected Products

ansible

References

CVE-2020-1735,