Endpoint Vulnerability

shell enabled by default in a pipe lookup plugin subprocess

Description

shell enabled by default in a pipe lookup plugin subprocess [epel-all]

Affected Products

ansible

References

CVE-2020-1734,