Endpoint Vulnerability

insecure temporary directory when running become_user from become directive

Description

insecure temporary directory when running become_user from become directive [epel-all]

Affected Products

ansible

References

CVE-2020-1733,