Endpoint Vulnerability

kubectl connection plugin leaks sensitive information

Description

kubectl connection plugin leaks sensitive information [epel-all]

Affected Products

ansible

References

CVE-2020-1753,