Endpoint Vulnerability

archive traversal vulnerability in ansible-galaxy collection install

Description

archive traversal vulnerability in ansible-galaxy collection install [epel-all]

Affected Products

ansible

References

CVE-2020-10691,