Endpoint Vulnerability

bad continuation handling in GNTTABOP_copy

Description

bad continuation handling in GNTTABOP_copy (XSA-318) [fedora-all]

Affected Products

xen

References

CVE-2020-11742,