Endpoint Vulnerability

injecting a malformed packet may cause WiMax DLMAP dissector to crash due to out-of-bound read

Description

injecting a malformed packet may cause WiMax DLMAP dissector to crash due to out-of-bound read [fedora-all]

Affected Products

wireshark

References

CVE-2020-9430,