Endpoint Vulnerability

heap-based buffer overflow due to a wrong integer type conversion

Description

heap-based buffer overflow due to a wrong integer type conversion [epel-all]

Affected Products

nrpe

References

CVE-2020-6582,