Endpoint Vulnerability

Security patch #69888 available for PHP

Description

Wildcard php.net SSL certificate uses deprecated SHA-1 algorithm

Affected Products

PHP

References

,