Endpoint Vulnerability

USN-4330-2 php7.4 vulnerabilities

Description

Several security issues were fixed in PHP.

Affected Products

php7.4 - server-side, HTML-embedded scripting language (metapackage)