Endpoint Vulnerability

Zoom Vulnerability CVE-2017-15049

Description

The ZoomLauncher binary in the Zoom client for Linux before 2.0.115900.1201 does not properly sanitize user input when constructing a shell command, which allows remote attackers to execute arbitrary code by leveraging the zoommtg:// scheme handler.

Affected Products

Zoom

References

CVE-2017-15049,