Endpoint Vulnerability

WARNING: PostgreSQL versions 9.2 and earlier are no longer supported by the vendor

Description

PostgreSQL versions 9.2 and earlier have been discontinued and are no longer supported. This product will not receive any new security patches. The user should upgrade to a supported version of PostgreSQL.

Affected Products

PostgreSQL

References

,