Endpoint Vulnerability

Security Vulnerability CVE-2012-5146 for Google Chrome

Description

Google Chrome before 24.0.1312.52 allows remote attackers to bypass the Same Origin Policy via a malformed URL.

Affected Products

Google Chrome

References

CVE-2012-5146,