Endpoint Vulnerability

Security Vulnerability CVE-2012-5138 for Google Chrome

Description

Google Chrome before 23.0.1271.95 does not properly handle file paths, which has unspecified impact and attack vectors.

Affected Products

Google Chrome

References

CVE-2012-5138,