Endpoint Vulnerability

Security Vulnerability CVE-2012-5136 for Google Chrome

Description

Google Chrome before 23.0.1271.91 does not properly perform a cast of an unspecified variable during handling of the INPUT element, which allows remote attackers to cause a denial of service or possibly have unknown other impact via a crafted HTML document.

Affected Products

Google Chrome

References

CVE-2012-5136,