Endpoint Vulnerability

Security Vulnerability CVE-2012-5132 for Google Chrome

Description

Google Chrome before 23.0.1271.91 allows remote attackers to cause a denial of service (application crash) via a response with chunked transfer coding.

Affected Products

Google Chrome

References

CVE-2012-5132,