Endpoint Vulnerability

Security Vulnerability CVE-2012-5117 for Google Chrome

Description

Google Chrome before 23.0.1271.64 does not properly restrict the loading of an SVG subresource in the context of an IMG element, which has unspecified impact and remote attack vectors.

Affected Products

Google Chrome

References

CVE-2012-5117,