Endpoint Vulnerability

Security Vulnerability CVE-2012-5111 for Google Chrome

Description

Google Chrome before 22.0.1229.92 does not monitor for crashes of Pepper plug-ins, which has unspecified impact and remote attack vectors.

Affected Products

Google Chrome

References

CVE-2012-5111,