Endpoint Vulnerability

Security Vulnerability CVE-2012-5108 for Google Chrome

Description

Race condition in Google Chrome before 22.0.1229.92 allows remote attackers to execute arbitrary code via vectors related to audio devices.

Affected Products

Google Chrome

References

CVE-2012-5108,