Endpoint Vulnerability

Security Vulnerability CVE-2012-2886 for Google Chrome

Description

Cross-site scripting (XSS) vulnerability in Google Chrome before 22.0.1229.79 allows remote attackers to inject arbitrary web script or HTML via vectors related to the Google V8 bindings, aka \\'Universal XSS (UXSS).\\'

Affected Products

Google Chrome

References

CVE-2012-2886,