Endpoint Vulnerability

Security Vulnerability CVE-2012-2879 for Google Chrome

Description

Google Chrome before 22.0.1229.79 allows remote attackers to cause a denial of service (DOM topology corruption) via a crafted document.

Affected Products

Google Chrome

References

CVE-2012-2879,