Endpoint Vulnerability

Security Vulnerability CVE-2012-2865 for Google Chrome

Description

Google Chrome before 21.0.1180.89 does not properly perform line breaking, which allows remote attackers to cause a denial of service (out-of-bounds read) via a crafted document.

Affected Products

Google Chrome

References

CVE-2012-2865,