Endpoint Vulnerability

Security Vulnerability CVE-2013-2878 for Google Chrome

Description

Google Chrome before 28.0.1500.71 allows remote attackers to cause a denial of service (out-of-bounds read) via vectors related to the handling of text.

Affected Products

Google Chrome

References

CVE-2013-2878,