Endpoint Vulnerability

Security Vulnerability CVE-2013-2864 for Google Chrome

Description

The PDF functionality in Google Chrome before 27.0.1453.110 allows remote attackers to cause a denial of service (invalid free operation) or possibly have unspecified other impact via unknown vectors.

Affected Products

Google Chrome

References

CVE-2013-2864,