Endpoint Vulnerability

Security Vulnerability CVE-2013-2863 for Google Chrome

Description

Google Chrome before 27.0.1453.110 does not properly handle SSL sockets, which allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2013-2863,