Endpoint Vulnerability

Security Vulnerability CVE-2013-2855 for Google Chrome

Description

The Developer Tools API in Google Chrome before 27.0.1453.110 allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via unknown vectors.

Affected Products

Google Chrome

References

CVE-2013-2855,