Endpoint Vulnerability

Security Vulnerability CVE-2013-0912 for Google Chrome

Description

WebKit in Google Chrome before 25.0.1364.160 allows remote attackers to execute arbitrary code via vectors that leverage \\'type confusion.\\'

Affected Products

Google Chrome

References

CVE-2013-0912,