Endpoint Vulnerability

Security Vulnerability CVE-2013-0910 for Google Chrome

Description

Google Chrome before 25.0.1364.152 does not properly manage the interaction between the browser process and renderer processes during authorization of the loading of a plug-in, which makes it easier for remote attackers to bypass intended access restrictions via vectors involving a blocked plug-in.

Affected Products

Google Chrome

References

CVE-2013-0910,